This repository has been archived on 2023-03-26. You can view files and clone it, but cannot push or open issues or pull requests.
ipc-unix/dev-requirements.txt

9 lines
144 B
Plaintext

flake8==3.6.0
flake8-comprehensions==1.4.1
flake8-mutable==1.2.0
flake8-print==3.1.0
flake8-tuple==0.2.13
isort==4.3.4
mypy==0.641
nose2==0.8.0