Browse Source

Add babel eslint as dev dependancy

master
Jake Howard 5 years ago
parent
commit
21e68e5045
  1. 1
      package.json

1
package.json

@ -25,6 +25,7 @@
"jscrewit": "=1.10.1"
},
"devDependencies": {
"babel-eslint": "=5.0.0",
"browserify": "=13.0.0",
"chai": "=3.5.0",
"eslint": "=1.5.0",

Loading…
Cancel
Save